Home » Archivio per il tag: xsrf

Archivio per il tag: xsrf

[EXPLOIT] – osCommerce v3.0a5 Multiple Vulnerabilities

Seguendo la scia di notizie degli ultimi tempi che han portato alla luce gravi vulnerabilità per le ultime versioni di OsCommerce (2.3.1) e ZenCart (1.3.9h) non poteva mancare all’appello anche l’ultimissima alpha release osCommerce 3.0.a5. Per gli sviluppatori di OsCommerce è davverò un brutto periodo dato che in neanche un mese tutti le versioni attualmente “stabili” sono state bucate da ... Continua a leggere »