Sicurezza

[HACK] – Cannot redeclare security_update(), alla fine è arrivato!

Condividi!

PRECAUZIONI

Come indicato in passato i miei consigli restano gli stessi:

1) Verificare presso siti di sicurezza come Secunia o SecurityFocus o Milw0rm eventuali nuove vulnerabilità dei propri applicativi/script/cms.

2) Eseguire periodicamente scansioni complete dei propri PC con software AntiMalware,AntiSpyware, etc. In particolare consiglio l’utilizzo di Malwarebytes’ Anti-Malware che include tutte queste protezioni in un unica soluzione

3) Cambiare periodicamente la password, soprattuto dopo che son state scoperte vulnerabilità per un vostro Cms o componente. Anche se non siete vittima di hacking nessuno potrà mai dirvi con certezza se “qualcuno” si è letto i vostri dati di accesso e se li è segnati da una parte

4) Verificare sempre con AntiVirus e AntiSpyware nuovi software scaricati per vie alternative.

Come sempre spero di essere stato utile e di ricevere informazioni e commenti così da chiarire la situazione.

LINK UTILI

Sottozero.com – HTML/Crypted.gen attacca WordPress e Joomla

Pagine: 1 2 3 4 5 6

1 Comment

Most Popular

Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem?

Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet.

Copyright © 2015 Flex Mag Theme. Theme by MVP Themes, powered by Wordpress.

To Top
Altro... hacking, HTML/Crypted.gen, infezione, ob_start(”security_update”), security_update, sito malevolo
[SECURITY] – 5 utili plugins per Firefox
18446744073709551615 – Un nuovo hack in arrivo?
.htaccess hacking – Redirect per chi arriva dai Motori di Ricerca – PARTE 2
Chiudi